Uploaded image for project: 'Acumos'
  1. Acumos
  2. ACUMOS-2145

setup_k8s.sh compatibility with Ubuntu 18.04

    XMLWordPrintable

    Details

      Description

      Verify setup_k8s.sh support for Ubuntu 18.04 and update as needed.

        Attachments

          Issue Links

          # Subject Branch Project Status CR V

            Activity

              People

              Assignee:
              blsaws Bryan Sullivan
              Reporter:
              blsaws Bryan Sullivan
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

                Dates

                Created:
                Updated: